phpmailer 發佈重大漏洞,您更新到5.2.21以上了嗎?

By | 2016 年 12 月 30 日

您好

超多人使用的 PHP發信程式 phpmail 於2016年12月28日發布重大漏洞更新

主機動物園 http://www.serverzoo.com 提醒您盡速查看詳情

https://github.com/PHPMailer/PHPMailer/blob/master/SECURITY.md

這是CRITICAL等級,客戶務必盡速更新

#您網站有無使用到phpmailer 和如何更新請洽貴單位網管或程式人員#

有不少WORDPRESS或JOOMLA的外掛也是使用phpmailer, 您也需要盡速更新喔

Related Posts Plugin for WordPress, Blogger...

發表迴響

你的電子郵件位址並不會被公開。 必要欄位標記為 *

Notify me of followup comments via e-mail. You can also subscribe without commenting.